Bienvenue sur Végéweb !

Problème d'accès au site

Si vous rencontrez un problème avec le fonctionnement du site, venez nous le dire ici !

Problème d'accès au site

Messagede Lutine » 15 Avr 2015, 20:27

Hello !

Depuis cet après-midi, Panda n'arrive pas à se connecter, dès qu'il essaie d'accéder au forum ça lui dit "La connexion au serveur est impossible". Ça ne lui fait qu'avec végéweb et sur tous ses appareils (ordi, tablette, téléphone) tous de marque Apple, avec Safari et Chrome.Il essayé avec le wifi de l'appart et la 4G, ça fait la même chose. Sur mon pc à moi ça marche très bien. Il pense que ça peut être dû au fait qu'on soit deux sur le même ip, mais on a déjà été connectés en même temps plusieurs fois et ça marchait très bien jusqu'à maintenant.

Des idées ? :)
Hep toi ! Oui, toi là, qui me lis ! Je te fais un câlin :calin: Et prend un chaudoudou aussi. As-tu fait quelque chose qui t'a fait très plaisir aujourd'hui ? Viens partager tes petits bonheurs !

_____________________________________________________________________________________________
Avatar de l’utilisateur
Lutine
Capitaine bonnasse
Capitaine bonnasse
 
Messages: 2386
Inscription: 21 Juil 2014, 19:03
Localisation: Toulouse
Présentation
Genre: Femme

Re: Problème d'accès au site

Messagede Titesieste » 15 Avr 2015, 20:47

Pareil pour moi très aléatoire cette après midi, je n'arrivais pas à accéder au siteà certains moments.
Chips pareil à son boulot il n'y a pas du tout eu accès !
Avatar de l’utilisateur
Titesieste
Massacre des légumes
Massacre des légumes
Rang en cours à
77.3%
 
Messages: 2660
Inscription: 12 Mar 2015, 10:09
Présentation
Genre: Non spécifié (par défaut)

Re: Problème d'accès au site

Messagede Coloris » 16 Avr 2015, 02:38

Le problème est extérieur au forum/au serveur et va se régler rapidement.
Avatar de l’utilisateur
Coloris
管理者フォーラム
管理者フォーラム
 
Messages: 1181
Inscription: 21 Jan 2009, 05:10
Localisation: Canada
Genre: Non spécifié (par défaut)

Re: Problème d'accès au site

Messagede kob27g » 16 Avr 2015, 03:33

Ca semble réglé, mais plus grand monde pour s'en rendre compte à cette heure-ci (à part les québecois et quelques couche-tard ou lève-tôt).
Avatar de l’utilisateur
kob27g
Moulin à graines
Moulin à graines
Rang en cours à
69.6%
 
Messages: 11087
Inscription: 12 Juil 2012, 09:45
Présentation
Genre: Homme

Re: Problème d'accès au site

Messagede Tigresse » 16 Avr 2015, 08:00

Même problème hier avec Firefox et Chromium
Dans le message d'erreur de Firefox, ils disaient de le signaler aux responsables du site. Voilà, c'est fait ! :D
Tigresse
Moulin à graines
Moulin à graines
Rang en cours à
86.9%
 
Messages: 11606
Inscription: 18 Juil 2011, 21:11
Localisation: Me cherchez pas ici, je suis ailleurs
Présentation
Genre: Femme

Re: Problème d'accès au site

Messagede Coloris » 16 Avr 2015, 13:51

Le fondateur de Végéweb qui possède le nom de domaine à effectué une migration de celui-ci vers un autre hébergeur, d'où la coupure le temps du transfert et de la propagation de la mise à jour. Rien de grave au final :)
Avatar de l’utilisateur
Coloris
管理者フォーラム
管理者フォーラム
 
Messages: 1181
Inscription: 21 Jan 2009, 05:10
Localisation: Canada
Genre: Non spécifié (par défaut)

Re: Problème d'accès au site

Messagede Leo » 16 Avr 2015, 14:05

Merci Coloris :)

C'est donc ce qui explique un problème de DNS au final, j'arrivais à faire un ping sur Vegeweb (surement l'association de l'ancienne adresse), mais pas à afficher le site.
Avatar de l’utilisateur
Leo
Avale du tofu
Avale du tofu
Rang en cours à
27.3%
 
Messages: 409
Inscription: 22 Mar 2015, 13:34
Localisation: Terre
Présentation
Genre: Homme

Re: Problème d'accès au site

Messagede jmtrivial » 16 Avr 2015, 14:43

Désolé pour la coupure de service, je pensais que la migration serait transparente, mais mon prestataire de service a finalement mis un peu de temps à tout remettre dans l'ordre...
« Ἄνθρωπος φύσει πολιτικὸν ζῷον » -- Aristote
.oO (http://jmtrivial.info)
Avatar de l’utilisateur
jmtrivial
Massacre des légumes
Massacre des légumes
Rang en cours à
53.9%
 
Messages: 2309
Inscription: 01 Fév 2006, 01:13
Localisation: Europe
Présentation
Genre: Homme

Re: Problème d'accès au site

Messagede chips » 16 Avr 2015, 17:39

Hello,

Au fait pourquoi il n'y a pas de version http du forum ?
Avatar de l’utilisateur
chips
à l'ancienne
à l'ancienne
 
Messages: 772
Inscription: 23 Mar 2015, 23:36
Présentation
Genre: Non spécifié (par défaut)

Re: Problème d'accès au site

Messagede Tigresse » 16 Avr 2015, 17:48

Aaahh, le site revient ! :happylove:
J'y avais plus accès depuis ce matin (ni depuis Ubuntu, ni depuis Mageia, ni depuis Mint.... oui, j'ai fait le tour de mon multiboot :s )
Tigresse
Moulin à graines
Moulin à graines
Rang en cours à
86.9%
 
Messages: 11606
Inscription: 18 Juil 2011, 21:11
Localisation: Me cherchez pas ici, je suis ailleurs
Présentation
Genre: Femme


Retourner vers Bugs et questions